Ab 30 Grad fällt Klima und Lüftung aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Herbert schrieb:

      Bei heissen Aussentemperaturen und Betrieb mit Klimaanlage, wird die Start/Stopp-Automatik deaktiviert.
      Stimmt, aber sonst regelt sich die Drehzahl der Lüftung und vielleicht des Kompressors im Stopp-Betrieb runter, oder?
      Opel Crossland X INNOVATION 1.2 130PS, Graphitgrau EZ 11/2017
      Navi 5.0 IntelliLink
    • Kennwortvergesser schrieb:

      im Stopp-Betrieb runter, oder?
      Hi Matthias, ich habe noch nie bemerkt (oder auch nicht darauf geachtet), dass sich die Lüftung/Klima im Stopp-Betrieb verändert, auch nicht bei abgeschaltetem S/S-System.

      Der aufgetretene Fehler, ist vermutlich einer, der nicht reproduzierbar und vorführbar ist. Dazu benötigt man schon ein größeres Testlabor. CLX in Heizkammer stellen, auf 30 - 40°c bringen und dabei den Motor unter Last laufen lassen. Wenn dnn die Klimaanlage den Betrieb einstellt, dann kann man sicherlich den Fehler finden.

      Die Autohersteller haben ja solche Testmöglichkeiten, aber solange der Fehler nicht gehäuft auftritt, wird kein Hahn (PSA = galischer Hahn :m0040: ) danach krähen.
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 18, SW 21.08.25.12) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • Kennwortvergesser schrieb:

      Herbert schrieb:

      Bei heissen Aussentemperaturen und Betrieb mit Klimaanlage, wird die Start/Stopp-Automatik deaktiviert.
      Stimmt, aber sonst regelt sich die Drehzahl der Lüftung und vielleicht des Kompressors im Stopp-Betrieb runter, oder?
      Bei meiner manuelle Klimaanlage bin ich der Meinnung, dass bei aktivierten Start-Stop-System und ausgeschaltetem Motor (z.B. an der Ampel) die Klimaanlage reduziert wird. Erst letztens wieder bemerkt, wie es wieder wärmer wurde im Auto.
      Schöne Grüße
      Ralf

      Opel Crossland X / Edition 130 PS 6-Gang MT / Arktis-Blau / Sicht-Paket / Komfort-Paket 1 / R4.0 Intellilink / iPhone Xs / seit 02.08.2018
    • canius schrieb:

      Bei meiner manuelle Klimaanlage
      Ralf, bei einer manuellen Klimaanlage kann ich mir das gut vorstellen. Wir haben eine im kleinen Fiat, aber keine S/S-Automatik
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 18, SW 21.08.25.12) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • Herbert schrieb:

      bei einer manuellen Klimaanlage kann ich mir das gut vorstellen.
      Ich fahre zwar einige unterschiedliche Klimaanlagen :D Aber ich könnte auf die Betriebsanleitung schwören, dass es beim Crossland mit Klimaautomatik auch so ist.
      Oder nur im Betrieb mit manuell eingestellter Lüftergeschwindigkeit? ?(
      Opel Crossland X INNOVATION 1.2 130PS, Graphitgrau EZ 11/2017
      Navi 5.0 IntelliLink
    • Bis jetzt tut sich von unserem Händler aus nichts. Fehler wiederholt sich immer wieder sobald es eine Außentemperatur von 30 Grad und mehr hat auf. Bin mir nicht sicher aber meine bemerkt zu haben das es im manuellen Betrieb der Klima nicht vorkommt. Also nur wenn die Klima auf Automatik steht. Muss ich aber nochmal ausprobieren falls wir nochmal so Temperaturen bekommen.

    • Also, bei mir ist es auch 2 mahl vorgekommen.

      Auf den Parkplatz meine Firma, schön unter der Sonne für 4-5 Stunden. Während der Mittagspause ist dann das passiert :

      - Ich öffne immer alle Fenster um "kühle" luft im Auto zu bekommen.
      - Klimaanlage war auf Vollautomatik.
      - Bin losgefahren immer noch mit Fenster auf, Auto war ja sehr heiss !
      - Nach circa 1 Km, fenster sind zu da stück autobahn, zu viel wind dann und geraüche.
      - Nach 4 km, ausfaht
      - Würde sagen, circa 500 meter weiter, in der Stadt, Klima und lüftung stellen sich ab, nichts zu machen,
      - Passiert während ich fuhr, nichts zu tun mit start/stop an den moment !
      - Wie in meiner Scenic ( wenn schon Bugs aufgetaucht sind) , parke ich auf der Seite, motor aus und dann neustart, alles geht wieder problemlos.

      Wie gesagt, zwei mahl in ein paar Tagen, fast am selben Platz , distanz von meinen startpunkt. ( War sehr Heiss hier in juni > 30° )

      Seitdem ist die Lüftung auf Manuel, und es ist nicht mehr vorgekommen trotz andere heissen Tagen ( Wir sind 19/08 und es war in 06/19 )

      Mfg

      Philippe

      CLX 1,2 Auto 6 110 PS Ultimate (FR auslieferung), Mondsteingrau, Iphone 11 IOS 13 Nav 5 (Karte V18, SW 21.08.25.12), Leder AGR Sitze, Keyless Go,180 Grad Kamera, LED Licht, Notbremssytem, Alufelgen 17" 2 ton, Klimaautomatik, abgedunkelte Scheiben hinten, Sitz und Lenkradheizung, Außenspiegel elektrisch anklappbar, Head-Up Display, Automatischer Parkassistent, Park&Go, Premium sound, Anhängerzugvorrichtung, PanoramaSonnendach, RückSitze 60/40, Dashcam, TomTom Traffic ohne OpelConnect

      Dieser Beitrag wurde bereits 3 mal editiert, zuletzt von cubitus57 ()

    • cubitus57 schrieb:

      Also, bei mir ist es auch 2 mahl vorgekommen.

      Auf den Parkplatz meine Firma, schön unter der Sonne für 4-5 Stunden. Während der Mittagspause ist dann das passiert :

      - Ich öffne immer alle Fenster um "kühle" luft im Auto zu bekommen.
      - Klimaanlage war auf Vollautomatik.
      - Bin losgefahren immer noch mit Fenster auf, Auto war ja sehr heiss !
      - Nach circa 1 Km, fenster sind zu da stück autobahn, zu viel wind dann und geraüche.
      - Nach 4 km, ausfaht
      - Würde sagen, circa 500 meter weiter, in der Stadt, Klima und lüftung stellen sich ab, nichts zu machen,
      - Passiert während ich fuhr, nichts zu tun mit start/stop an den moment !
      - Wie in meiner Scenic ( wenn schon Bugs aufgetaucht sind) , parke ich auf der Seite, motor aus und dann neustart, alles geht wieder problemlos.

      Wie gesagt, zwei mahl in ein paar Tagen, fast am selben Platz , distanz von meinen startpunkt. ( War sehr Heiss hier in juni > 30° )

      Seitdem ist die Lüftung auf Manuel, und es ist nicht mehr vorgekommen trotz andere heissen Tagen ( Wir sind 19/08 und es war in 06/19 )

      Mfg

      Philippe
      Ok, dann ist unserer wohl doch nicht der einzige. Denke das hängt damit zusammen das die Klimaautomatik bei so hohen Temperaturen gleich voll hochfährt um das Auto runterzukühlen aber die Batterie das wohl nicht mitmnacht und daher alles abgeschaltet wird. Habe jetrzt auch nur noch Manuell eingestellt und bis jetzt kein Ausfall mehr. mal schauen, am Wochenende soll es ja wieder um die 30 Grad geben :D
    • Manuel geht. Seit Juni, wenn heiß dann Manuel und kein Problem. Sonst Automatik.

      CLX 1,2 Auto 6 110 PS Ultimate (FR auslieferung), Mondsteingrau, Iphone 11 IOS 13 Nav 5 (Karte V18, SW 21.08.25.12), Leder AGR Sitze, Keyless Go,180 Grad Kamera, LED Licht, Notbremssytem, Alufelgen 17" 2 ton, Klimaautomatik, abgedunkelte Scheiben hinten, Sitz und Lenkradheizung, Außenspiegel elektrisch anklappbar, Head-Up Display, Automatischer Parkassistent, Park&Go, Premium sound, Anhängerzugvorrichtung, PanoramaSonnendach, RückSitze 60/40, Dashcam, TomTom Traffic ohne OpelConnect

    • Hallo!

      Ich hatte das Problem auch, mein Händler hat zuerst das Steuergerät neu kalibriert, das behob das Problem aber nur kurzzeitig. Deshalb wurde dann das Steuergerät komplett ausgetauscht, seither gibt es keine Probleme mehr.

      Liebe Grüße
      lupo

      Opel Crossland X 120 Jahre Edition (Österreich) 6G 110 PS Benzin MY19

    • @lupo

      Erst einmal herzlich willkommen im Forum :thumbsup: . Es wäre schön, wenn Du Dich hier mal kurz vorstellen würdest:

      Mitglieder stellen sich vor

      Und nun noch die übliche Bitte zur Signatur :) , damit bei Deinem Beiträgen ersichtlich, von welcher Version Du berichtest, danke.
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 18, SW 21.08.25.12) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • Hallo, ich hatte letztes Jahr im Urlaub bei diesen Temperaturen das gleiche Problem und wir sind jetzt gerade in Österreich wieder das gleiche Problem die Lüftung fährt einfach runter und geht dann kurze Zeit später wieder an dieses wiederholt sich immer wieder ich war deswegen schon beim Opel Händler die haben auch was getauscht ich glaube die Klimasteuergerät aber es ist dieses Jahr wieder aufgetreten wie gesagt ab ca 30 Grad. Wir haben auch die Klimaanlage ausgemacht und die Lüftung fährt trotzdem runter und wieder hoch obwohl die LED Anzeige der Lüftungsstufen auf 5 steht.

    • Neu

      Zwillinge schrieb:

      Stefan 4970 bitte mal melden
      Wenn Du ihn nicht richtig benennst, bekommt er keine Benachrichtigung. Richtig ist @stefan4970

      Es wird aber trotzdem nichts nützen, da er anscheinend seit August 2019 hier im Forum nicht mehr aktiv war.

      Warst Du mit Deinem Problem mal in der Werkstatt und was haben die dazu gesagt? Da Du keine Signatur angelegt hast, ist mir nicht klar ob Du noch Garantie hast oder nicht ?( .

      Wir sind heute bei 37°C angezeigter Außentemeratur eingestiegen und die Klimaanlage hat wie immer funktioniert :thumbsup:
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 18, SW 21.08.25.12) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Herbert ()

    • Neu

      ich fahre morgen ja nach Hause und es wird sehr warm am Wochenende ich werde dann noch mal berichten der Wagen war deswegen schon in die Werkstatt und es wurde ein Steuergerät gewechselt der Wagen ist jetzt ein Jahr und vier Monate alt habe aber eine 5 Jahresgarantie abgeschlossen.
      Mfg Engelken