Beiträge von StaticJesus

    Meinem Kenntnisstand nach kommt zeitnah eine Antwort nur noch bei Aufnahme über das Kontaktformular auf opel.de


    https://opel.my-customerportal…ase-webform?language=de#1

    Man mag es kaum glauben, aber ich habe über das Kontaktformular innerhalb kürzester Zeit Antwort bekommen und nun ist mein Crossi endlich verifiziert.
    Danke für den Link. Wenn jemand ähnliche Probleme hat, dort wird sehr schnell und unkompliziert geholfen, wie ich feststellen durfte.

    Ich habe Sommer/Winterreifen beim Corsa und will nicht noch ein mehr Reifen im Keller Lagern. Einlagern irgendwo und dann immer in einer Werkstatt zu wechseln stellt auch keine Option für mich dar. Müsse sonst wenn ich es selbst machen wollte nen ganze Satz neue Felgen mit dazu kaufen, daher der Kompromiss. Das Auto ist ohnehin "nur" das Familien/Urlaubs Auto. Daher wollte ich den Kompromiss mit Allwetterreifen eingehen. Muss nur überlegen welche...

    Bei mir steht gerade auch die große suche nach vernünftigen Allwetterreifen an, damit ich dann im Oktober/November ausgerüstet bin.

    In die Alpen fahre ich eher nicht, Stadt aber auch nicht soo viel... Meist fährt das Auto auf der Autobahn, eher längere Strecken nach Thüringen oder NRW...

    Hankook Reifen standen bei mir eigentlich mit in der engeren Auswahl, aber scheinen ja net so prickelnd zu sein?

    Was ist denn so aktuell Stand der Dinge und zu empfehlen? Wir geben lieber paar Euro mehr aus und haben was ordentliches. Ja ich weiß, das Ganzjahresreifen immer ein kompromiss bleiben. Aber hey, das Auto wird am Ende des Jahres vielleicht 4000 km von mir bewegt worden sein, mehr als 6000-7000 werden es evtl. nächstes Jahr auch nicht...

    Nein, den habe ich extra nicht mitgenommen. Bzw. Einmal habe ich es mit beiden Schlüsseln zusammen getestet, aber das hat nix gebracht…


    heute nochmal andere frische Batterien geholt und auch damit geht es nicht. Auto lässt sich manuell öffnen, starten indem ich den Schlüssel links an besagte Stelle halte, aber synchen tut es den Schlüssel nicht…

    Ich danke euch für die Tips, ich werde es gleich nochmal versuchen und wenns dann nicht geht, dann muss ich wohl mal beim nächsten Besuch bei Opel das Problem mal melden. Nervt trotzdem etwas...


    Edit: Nix geht.... Egal was ich versuche..

    Du meinst ich sollte vielleicht einfach mal den Zweitschlüssel bei der nächsten fahrt mit ins Auto nehmen und mal der Sache ein bisschen Zeit geben? Ich bin ja zum Testen extra nur mit dem Zweitschlüssel gerade hier am Auto, damit da nix durcheinander kommt..

    Kontakte in der Fernbedienung sind einwandfrei. Batterien nagelneu und von Varta, also keine no Name Dinger.. Produktionsdatum auch frisch…


    Zum starten erkennt er den Schlüssel, Synchronisieren, das ich ihn dann also normal nutzen kann, macht er nicht… echt Mist…

    Hat nicht geklappt... Ich konnte den Wagen manuell öffnen, dann auch Starten auf die Art, wie in der BA beschrieben. Beim Ausmachen hat es mir aber dann direkt gesagt, das kein Schlüssel da ist und der Schlüssel tut auch nix. Lässt sich einfach nicht Synchronisieren, wie es scheint... Batterie ist Frisch, habe es aber gerade mit 3 unterschiedlichen Batterien getestet…


    noch ne Idee?

    Danke, das Versuche ich mal. Ich habe bei mir in der Anleitung nicht unter "Fahren und Bedienung" sondern unter "Schlüssel, Türen, Fenster" geschaut, was ja prinzipiell schon Sinn macht.... ;)


    Und deine Anleitung hat das auf Seite 140, und meine, die ich hier habe auf Seite 128..


    Ich geh mal runter zum Auto.... Danke!

    Hallo Leute, ich benötige mal euer Fachwissen.

    Heute Morgen wollte die Frau mit dem Zweitschlüssel, der seit März in der Schublade lag das Auto umparken. Der Schlüssel hat aber nix mehr gemacht und sie hat sich dann den anderen Schlüssel geholt.


    Ich war dann jetzt schnell im Rossi und habe ne neue Batterie geholt und in den Schlüssel getan, aber der Schlüssel wird weiterhin nicht erkannt.

    Laut Internetz muss man ihn ggf. neu anlernen, indem man manuell die Tür öffnen und dann drinnen den Motor startet. Bei mir kommt dann lediglich ein Hinweis, "Schlüssel nicht erkannt".


    Habe auch eben dann mal versucht mit dem Erstschlüssel den Wagen geöffnet und gestartet, der Zweitschlüssel war dabei, aber auch danach tut er nix.


    In der Bedienungsanleitung habe ich diesbezüglich auch nichts gefunden. Könnt ihr mir bitte weiterhelfen?

    Es scheint als wenn es bei manchen Autos mit Keyless eine Stelle gibt, wo man den Schlüssel hinhalten muss, aber wo wäre die bei dem Crossland? Ich habe auch da gesucht und nichts gefunden.


    Ich danke euch schon mal für eure Tipps!

    GMFlash ok, du scheinst fürs ganze Forum zu sprechen und weißt das niemand Erfahrung damit hat, dann schreib ich am besten das nächste mal direkt dir und spare mir einen Thread, wenn ich ne Frage hab. ;) *spaß*


    Diesellotte das ist auch nen Interessanter Ansatz.. Ich hatte aber tatsächlich an so aufblasbare Matratzen gedacht, da gibt es ja welche für die dir Rückbank, die dann den Fußraum mit füllen, das ist aber dann wirklich nur für ganz kleine. Oder halt eben ne größere Matratze die den Kofferraum und die umgeklappten Rücksitze ausfüllt...


    Ich schau mir das mal näher an und werde dann auch gern Berichten.


    Es soll keine Dauerlösung sein, eben nur falls man mal einfach drauf losfährt, nen Kurztripp irgendwohin und dann eben mal ne Nacht im Auto schlafen kann.

    Genau deshalb frage ich ja, ob jemand Erfahrungen hat. Das da dann keine 180 Matratze reingeht ist mir schon klar, aber es gibt da ja durchaus verschiedene Größen und so.. Und je nach Zwischenboden bekommt man doch im Crossi ne recht eben Fläche hin. Zumindest wenn man die verschiebbare Rückbank nicht hat...