Fahrersitz knarrte und quietschte

  • Ich hab meinen Crossland mit 10tkm übernommen im Juli und bin seit dem 3tkm gefahren muss sagen bei mir ist weder ein knarren oder andere Geräusche vom Sitz zu hören gleiches gilt für unseren Zafira C (2018er) und meinem ehemaligen Corsa D der etwas über 200tkm mittlerweile gelaufen hat die ebenfalls innerhalb der Familie laufen.. Kann gut sein das es nur manche Fahrzeuge betrifft :thumbsup:

    Opel Crossland X Innovation 1,2l 110PS mit AGR Sitzen (Leder),AHK,Pannodach usw. (EZ 01/2019, bei 10tkm übernommen als Jahreswagen) <---- Zahnriemen gerissen - Motorschaden nach 40tkm - Rückgabe gegen erstattung des Kaufpreises an Opel.


    Neuer: VW Golf 7 Variant Comfortline 1,0l TSI 110PS EZ 12/2019 bei 5000tkm übernommen.

  • Ich denke das betrifft nur manche Fahrzeuge! Mein erster Mokka hatte 100000 km runter und da hat nix geknarzt! :)


    Obwohl bei den Ledersitzen musste ich wegen Risse über Autobild gehen und damit drohen, das ich einen Anwalt einschalte wenn sie den Fehler weiterhin in der Garantiezeit ablehnen. Ich habe mich knapp 1 Jahr mit Opel gestritten und 4 Garantieanträge gestellt!


    Zum Schluß haben sie dann eingewilligt! Aber das muss nicht sein. Aber ich würde es wieder durchziehen! ;)

    Gruß Markus
    Opel Mokka X 1.4 Benziner- Innovation mit Crossland X Mittelarmlehne :)

    Einmal editiert, zuletzt von Balbo ()

  • Meine Sitze knarren auch nicht :D , obwohl sie gewichtsmäßig sehr belastet werden :( .

    Liebe Grüße von Herbert aus Erlensee :m0026:
    CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 20, SW 21.08.84.12) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, EZ 01-2018,

    Herberts blauer CLX Ultimate

  • Servus Leute,

    weiß jemand nun einen definitiven Grund, warum diverse Sitze knarzen oder quietschen oder wie auch immer man das nennen sollte?

    Mein Fahrersitz hat auch Geräusche gemacht und macht sie nun wieder ...


    Es wurden die Schienen gefettet ... - das Ganze hielt ca. 2 Monate - nun sind die Geräusche wieder da ... grrr

    (Es macht keine Freude mit überlautem Radio zu fahren, um das nervige Quietschen zu übertönen).
    Sollte jemand eine andere Lösung als Fett haben, wäre das vielleicht gut.
    Sind es wirklich die Schienen oder ist ein Schweißpunkt gebrochen oder Scheuer diverse Kabel irgendwo oder ...???

  • Servus Carl_Schraub


    Hatte dasselbe Problem mit den quietschenden Sitzen, es hat auch eine weile gedauert bis der Fehler gefunden wurde. Bei mir waren das nicht sehr festgezogene Verschraubungen der Laufschienen von den Sitzen mit dem Fahrzeugboden, erst als diese richtig fetgezogen wurden, war das quietschen weg. Ölen und schmieren der Laufschiene bringen gar nichts, ausser das sich in den Schienen der Staub so richtig festsetzt.

    Crossland Ultimat, Modelljahr 2019, 1.2 Direct Injection 96kw, 6 Gang Automatik, Arktis Blau, Navi 5, Heads Up Display, Sytemversion 21.08.84.12_NAC-r0, Kartenmaterial 20.0.0-r0 :P:P:P

  • ... oh wie unergiebig irgendwie:

    Um die Schrauben genauer anschauen zu können, habe ich den Sitz zwei oder drei Mal vor und zurück geschoben - hatte nicht die passende Vielzahnnuss zur Hand ... - nun gibt der Sitz keine Geräusche mehr von sich.
    Entweder liegt es wirklich an der Schmierung - oder ein paar Kabel unter dem Sitz scheuern in der "falschen" Stellung.
    Nun weiß ich aber immer noch nicht woran es lag bzw. liegt.

    Es sieht wohl doch nach einer never-ending-story-aus ... - schade

  • ... naja die Verschraubung würde ich aber dennoch mal überprüfen. So kann man zumindest diese "Fehlerquelle" ausschließen. Sollte die Verschraubung fest sein, dann MUSS es ja was anderes sein.

    CRX Ultimate, MJ 2020, EZ 19.11.20, Arktis Blau metallic / Diamant Schwarz

    1,2 l / 96 kW (130,523523 PS), 6-Gang Handschalter,
    17" Alu's Bicolor Anthrazit / 16" Alu's mattschwarz,
    2 x AGR-Ledersitze, Alarm
    anlage, Wireless Charging,
    Head Up Display, Premium Soundsystem / Subwoofer,
    DAB+, 8" Navi 5.0 IntelliLink.


    System: 21.08.84.12_NAC-r0 / Karten: 20.0.0-r0.

    Laufleistung: aktuell > 2.400 km.


    ... und wer das nich' geil find', der kann uns mal! :m0017:
    (M. M. W.)