ECO Modus aktiv - wann inaktiv im Opel CLX?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Hallo Kennwortvergesser,
      ich will genau das sagen, was ich geschrieben habe. Wenn nach einem Beitrag, welcher auf die zuvor gestellten Fragen eine Antwort bzgl. der Lösung gibt, weitere Fragen folgen, dachte ich, dass es hilfreich sein könnte, daran nochmal zu erinnern, was wohl nicht in deinem Sinne war.
      Sollte ich dich damit verwirrt haben, so bitte ich um Entschuldigung.

      Crossland X Innovation schwarz mit weißem Dach
      130 PS, Zusatzaustattungen wie Ultimate, jedoch ohne Keyless-Entry
      Navi Intellilink 5.0, dab+ separat nachgerüstet

    • @CrossRay

      Wenn Du jemand direkt ansprechen willst, dann musst Du ein @ vor die Userkennung setzen, sonst findet er den Beitrag nur durch Zufall ?(

      @Kennwortvergesser (ich auch) hat sichsicherlich darüber gewundert, dass Du knapp 3 Monate nach dem letzten Beitrag diesen Hinweis gebracht hast.

      Es wäre übrigens sehr schön, wenn Du Dir mal eine Signatur mit der Fahrzeugausstattung anlegen würdest :) , So sieht man immer direkt, von welcher Version Du berichtest. Es macht keinen Sinn deswegen jedesmal nachzublättern, was Du zu Deinem CLX schon geschrieben hast.
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 15, SW 21.07.16.32) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • Komischerweise ist bei mir nun seit 2 Wochen der Ecco Modus aktiv und es kommt die Nachricht das System fährt herunter... obwohl es das nicht tut. Allerdings geht sie Start und stop Automatik nicht. Sie blinkt immer und das wars. Dachte liegt an batterieschutz und Kälte, aber auch bei 7 grad ging nichts ebensowenig wie nach 800km Autobahn... was die Batterie in jedem Fall aufgepäppelt hätte.
      Mhh also ab zu Opel.

      Crossland X / 1.2 Turbo / Innovation / 09.01.18

    • Lemmy schrieb:

      Allerdings geht sie Start und stop Automatik nicht
      Ist nicht normal und so kalt ist es ja nicht.

      Lemmy schrieb:

      also ab zu Opel.
      Richtige Entscheidung, berichte doch mal, was dabei heraus gekommen ist.
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 15, SW 21.07.16.32) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • Lander X schrieb:

      Aber was ist denn jetzt diese Transportsicherung . In der BA findet man den Begriff jedenfalls nicht.
      Ist in der BA nicht aufgeführt, da sie nach Fahrzeugübergabe nicht mehr vorhanden sein sollte. Ist eine Funktion, die der FOH bei der "Fahrzeugaufbereitung" normalerweise deaktiviert. Wird das vergessen, funktionieren die Steuergeräte, BC usw. nicht richtig. Mehr kann ich auch nicht dazu sagen, da es dafür keine zugängliche Doku gibt.

      Ist anscheinend bei 1 und 2 CLX (hier im Forum) vergessen worden.
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 15, SW 21.07.16.32) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • Lander X schrieb:

      betreffend Transportsicherung
      Hahaha, das hat nichts mit der Transportsicherung zu tun, von der wir gesprochen haben. In manchen Foren wird diese auch als Werksmodus bezeichnet, in dem noch nicht alle Funktionen freigeschaltet sind (nicht zu verwechseln mit der Werkseinstellung des "Radios" bzw. der dort möglichen Einstellungen).

      "Wer suchet, der findet"
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 15, SW 21.07.16.32) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • auf die Schnelle 2 Beispiele:

      Audi-Forum:

      „also z. B. werden Navi, Bordcomputer, Schiebedach aus dem Tranpsort Mode erwachen. Diese sind ausgeschaltet um während des Transportes die Batterie nicht zu belasten, per Tester werden diese dann aktiviert. Und dann funktioniert alles prima“.

      Artikel zum Mercedes:

      blog.mercedes-benz-passion.com…eue-transportmodus-im-sl/


      Mehr Arbeit stecke ich nicht rein. Wenn jemand glaubt, es gibt nur Transportsicherungen für die Federung, dann ist mir das aucht recht. Ich hatte die Frage nach bestem Wissen beantwortet.

      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 15, SW 21.07.16.32) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Herbert ()

    • Transportsicherung = Federwegbegrenzung mit mechanischen Mitteln (wurde gemäss anderen Foren auch schon vergessen auszubauen!)
      Transport Modus = Elektronische Sperre für div. Applikationen.

      Falsche Benennungen führen halt immer zu Missverständnissen.

      Crossland x, Ultimate, 110 PS-Benziner mit Automatikgetriebe

    • Herbert schrieb:

      Dann frag doch mal bitte Deinen FOH, um welche Einstellung es sich gehandelt hat. Ich vermeide bewußt den Begriff "Eco-Modus".

      Energiesparmodus

      oder

      Transportmodus
      Liebe Grüße von Herbert aus Erlensee :m0026:
      CLX Ultimate 1.2 Benziner 110PS, E10, AT, Arktis Blau/Persian blue, Dach Schwarz, Navi 5.0 (Karte 15, SW 21.07.16.32) + IPhone SE, AGR Sitze, Sicherheitsgitter, Funktions-Ausstattung, 17" AWR, seit 01- 2018

      Herberts blauer CLX Ultimate
    • So ich hatte es jetzt auch:

      Im Radio-Display kam der Hinweis "Eco-Modus aktiv - System fährt herunter" (oder so ähnlich). Das Auto hat sich aber ganz normal verhalten, ales ging so, wie es sollte.
      Ein Mitarbeiter meines FOH hat sich bei Opel schlau gemacht und schließlich wurde jetzt irgendein "Update" installiert, da die Anzeige von alleine nicht verschwindet. Dauerte einen halben Tag und hat mich nix gekostet - war noch im Rahmen der Garantie.

      Jetzt ist die Meldung weg.

      Innovation, Modell 2018, 130 PS, Schnee Weiß/Onyx Schwarz, Komfort-Paket, 3.Kopfstütze hinten, Radio R4.0 IntelliLink; EZ 13.03.2018
      BMW-Sportantenne, LED-Innenraum- und Kofferraumbeleuchtung, dunkle Seitenblinker, Schmutzfänger vorn, Azuga Sonnenschutzblenden, originale Opel-Rückfahrkamera nachgerüstet,